win7与VC++6.0兼容性问题怎么解决?可否提供一个绿色汉语安装版,谢谢。



么问题,在安装时,右击属性,点兼容性安装就行了。照样能编译,运行,刚刚还在用呢。会不会你vc安装错了,还是编译错了,你查查看,是可以,如果实在不行,可以给我留言。
目前只能等待vc改版了
win7的话只能用vs了,还要是32位的win7
64位的不知道行不行
我们的电脑没问题……也是win7,在图标上点鼠标右键,属性——》兼容性——》以兼容模式运行……你试试
我有个 补丁,要的话联系
你装绿色版的VC++6.0就行了,也装了VS2008,另外绿色版的中要是出现问题,大部分都是路径问题,很好解决的 ,打开VC,工具、选项、目录,改路径就行了 呵呵


Copyright © 2009-2011 All Rights Reserved.